Support

Search results for ""

Sorry, no results found. Perhaps you would like to search the community forum?
All Topics
d.arakaki

Install Error for the Toolset Types

I cannot install the Toolset Types for add-ons.
The following is displayed error message.

“This plugin can’t load because Toolset Types needs to be installed and activated.”

Please tell me how to resolve it.
Do you have any good idea?

WP : 4.9.9
PHP : 5.6.33
Admin Columns Pro version 4.5.7
Toolset Types version 1.5.2

5 months ago
David
Developer

Hi, I send you a pm with some solutions. Closing this for now.

5 months ago

You must be logged in to reply to this topic.