Support

Search results for ""

Sorry, no results found. Perhaps you would like to search the documentation?
All Topics
Daniel

ACF 5 compatibility with Admin Columns Pro

I have a WordPress site using the latest version of Admin Columns Pro and ACF 4. I plan to upgrade to ACF 5 this week. Does Admin Columns Pro work with ACF 5?

3 years, 9 months ago
Stefan
Developer

Hi Daniel,

Sure our plugin is compatible with ACF 5. In fact, all our code is written for ACF 5 and later made compatible for ACF 4.

3 years, 9 months ago

You must be logged in to reply to this topic.